Zipline Add-on

* THIS ADD-ON REQUIRED THE BASIC LOCOMOTION TEMPLATE *

ZiplineĀ v1.2a works with Templates 2.5.0
ZiplineĀ v1.1.4 works with Templates 2.4.3/1.3.2

MAKE SURE TO ALWAYS UPDATE YOUR TEMPLATE TO THE LAST VERSION TO USE THE LATEST VERSION OF THIS ADD-ON

With this add-on you not only get the zipline but also the knowledge to create custom modular add-ons without changing the core of the controller.

* Required Basic Locomotion 2.4.3 or higher
** MeleeCombat & Shooter already contain the Basic Locomotion
sellfy